WoltLab Suite Forum 5.1 + Plugins

Gebrauchte Software Lizenz Verfügbar (Noch 1 Stück lagernd)

WoltLab Suite Forum 5.1 und weitere Plugins

Hier können Sie die preisgekrönte Forumsoftware zusammen mit einigen Plugins aus dem WoltLab Plugin-Store für Ihre Community günstig gebraucht erwerben.

Sie sparen dabei über 20 EUR*, gegenüber einem Neukauf.



Produkt:
Preis (Neu):
Unser Preis (Gebraucht):
WoltLab Suite Forum 5.1
EUR 89,99 EUR 75,99
Plugin: Eigene Ranggrafik auswählen
(Unterstützte Versionen sind WoltLab Suite 3.0 und 3.1)
EUR 2,38 EUR 0,95
Plugin: AffiliateRewrite
(Unterstützte Versionen sind WoltLab Suite 3.0 und 3.1)
EUR 4,75 EUR 1,90
Plugin: CMS SEO Advices
(Unterstützte Versionen sind WoltLab Suite 3.0 und 3.1)
EUR 2,37 EUR 0,94
Plugin: Custom Sticky für WBB4
(Unterstützte Versionen sind WoltLab Burning Board 4.0 und 4.1)
EUR 1,99 EUR 0,00
Zusammen:
WoltLab Suite Forum 5.1 und weitere Plugins EUR 101,48
EUR 79,78


Mit dem Kauf dieses Produktes erhalten Sie eine gebrauchte Software-Lizenz um ein WoltLab Suite Forum 5.1 zu betreiben. Weitere Plugins aus dem WoltLab Plugin-Store sind in der gebrauchten Software Lizenz enthalten. Als Standard wird Ihnen ein Benutzeraccount im WoltLab Forum übergeben der die Lizenz enthält. Möchten Sie lieber diese Lizenz in einem bestehenden Benutzeraccount übertragen bekommen, so wählen Sie zusätzlich die Produkterweiterung "WoltLab - Lizenztransfer" aus. Tragen Sie dort den gewünschten Namen des Benutzeraccount ein auf dem die Lizenz transferiert werden soll. Dies kostet EUR 14,99 zusätzlich.


Weitere Informationen zum Produkt entnehmen Sie bitte den Informationen des Herstellers der WoltLab GmbH.



* Der Wert gilt nicht beim Kauf der zusätzlichen Produkterweiterung "WoltLab - Lizenztransfer".


Systemvoraussetzungen


Für den Betrieb der Software wird ein Server bzw. ein Webspacepaket benötigt, auf dem die Skriptsprache PHP und eine MySQL Datenbank zur Verfügung steht.


Die Minimalvoraussetzung ist PHP in Version 5.5.4 und MySQL in Version 5.5.35 oder MariaDB 10.0.22 mit InnoDB-Unterstützung. Für bessere Geschwindigkeit, Stabilität und Sicherheit empfiehlt sich der Einsatz der jeweils aktuellen stabilen Version von PHP und MySQL. Für einen einwandfreien Betrieb der Software werden zudem die folgenden PHP-Erweiterungen benötigt: mbstring, libxml, dom, zlib, pdo, pdo_mysql, json, pcre, hash. Des Weiteren muss das memory_limit auf mindestens 128 MB gesetzt sein.


In der Grundinstallation benötigt die Software ca. 20 MB Festplattenspeicher. Mit größeren Benutzeraktivitäten (z.B. das Schreiben von Nachrichten oder Hochladen von Dateien) steigt auch der Speicherplatzverbrauch entsprechend an.


Ob die genannten Voraussetzungen von Ihrem Server bzw. Ihrem Webspacepaket erfüllt werden, erfragen Sie bitte bei Ihrem Serveradministrator oder Internet Service Provider. Erfahrungsgemäß lässt sich die Software bei allen größeren Webspace-Anbietern einwandfrei installieren und betreiben.


Um die installierte Software im Browser aufrufen und vollständig nutzen zu können, wird zudem eine aktuelle Version der gängigen Internet Browser mit aktiviertem Javascript benötigt.

Der angegebene Preis ist ein Endpreis. Aufgrund des Kleinunternehmerstatus gemäß § 19 UStG erheben wir keine Umsatzsteuer und weisen diese folglich auch nicht aus.