Empfohlen Paketsuche 1.0.0

Bitte registrieren Sie sich. Dateien können nur von Mitgliedern herunter geladen werden.

Lizenzbestimmungen
Lizenzbedingungen
Website
https://webexpanded.de
Unterstützte Versionen
WoltLab Suite 3.1
Weiterentwicklung und Support
Support wird ausschließlich auf der unten genannten Seite gegeben.
Support (URL)
webexpanded.de
Paketserver: WSC 3.1 (tornado)
updates.webexpanded.de/tornado/stable/

Ermöglicht das suchen eines installierten Plugins nach einem bestimmten Wert

Bei größeren Foren bzw. Communitys ist es häufiger der Fall, dass auch einige mehr Plug-Ins in Verwendung sind. Die Übersicht zu behalten ist dabei jedoch nicht immer ganz einfach. Abhilfe schafft unsere Erweiterung für die WoltLab Suite 3.0 & 3.1. Mit dieser ist es möglich im Admin Control Panel die Pakete nach einer bestimmten Zeichenkette zu suchen, anzuzeigen und ggf. zu erweitern. So hat man die Wahl nach dem Namen, dem Entwickler oder einer bestimmten Version eines Paketes zu suchen.



  • Version 1.0.0