Hallo, Besucher der Thread wurde 132 aufgerufen und enthält 0 Antworten

letzter Beitrag von pSBot am

WoltLab®: Lucent 2

  • Neu im WoltLab® Plugin-Store, am Sat, 03 Nov 2018 15:57:11 +0000:



    Allgemeine Informationen

    • Lucent 2 ist nur kompatibel mit dem WSC 3.X / WSF 5.X. Wenn Sie eine ältere Version benutzen, können Sie unter Versionen die vorherigen Versionen von Lucent herunterladen.
    • Sie erhalten in diesem Paket nur die mittlere Version von Lucent 2.
    • Dieser Stil muss zwingend als Plugin installiert werden. Das Paket darf unter keinen Umständen davor entpackt werden.

    ACHTUNG: Dieser Style ist von pash , ich habe diesen nur für die Version WSC 3.1 Kompatibel gemacht



    Quelle dieser WoltLab Nachricht